• Ανακοινώσεις
    Απαντήσεις
    Προβολές
    Τελευταία δημοσίευση
  • Ανακοινώσεις
    Απαντήσεις
    Προβολές
    Τελευταία δημοσίευση
  • Ανακοινώσεις
    Απαντήσεις
    Προβολές
    Τελευταία δημοσίευση
  • Ανακοινώσεις
    Απαντήσεις
    Προβολές
    Τελευταία δημοσίευση

To πρόβλημα με το βίντεο

Μια φωτογραφία είναι 1000 λέξεις.Ενα βίντεο πόσες λέξεις είναι ?

To πρόβλημα με το βίντεο

Νέα δημοσίευσηαπό underworld » 14 Αύγ 2016, 15:21

Καλησπέρα σε όλους!!

Ένα μεγάλο ευχαριστώ σε όσους έστειλαν και συνεχίζουν να στέλνουν πληροφορίες για το πρόβλημα που υπάρχει με τα βίντεο.
Τα πιο συχνά συμπτώματα μέχρι στιγμής είναι ότι το βίντεο δε φαίνεται και στη θέση του υπάρχει μια οριζόντια μαύρη μπάρα στην αριστερή πλευρά.
Από browsers , το πρόβλημα εμφανίζεται σε φυλλομετρητές (browsers) google chrome, internet explorer, safari και opera.

Μέχρι να το λύσουμε,
Μπορείτε να καταφύγετε στην προσωρινή λύση του φυλλομετρητή (browser) mozilla firefox. Αυτό για όσους θέλουν και μπορούν να τον εγκαταστήσουν.
Προς το παρόν το κοιτάζουμε. Ευχαριστούμε για την κατανόηση. :hello:
Άβαταρ μέλους
underworld
Site Admin
 
Δημοσιεύσεις: 5152
Εγγραφή: 29 Μαρ 2007, 23:52
Τοποθεσία: Λευκωσία

Re: To πρόβλημα με το βίντεο

Νέα δημοσίευσηαπό panos kazazis » 14 Αύγ 2016, 15:34

ο.k :hello:
ΕΙΜΑΣΤΕ ΑΠΙΣΤΕΥΤΑ ΡΗΧΟΙ ...... ΟΜΩΣ ΑΠΙΣΤΕΥΤΑ ΒΑΘΥΤΕΣ ΣΤΟΝ ΤΡΟΠΟ ΣΚΕΨΕΙΣ

---ΛΕΥΤΕΡΙΑ ΣΤΟΝ ΘΕΡΜΑΙΚΟ---
Άβαταρ μέλους
panos kazazis
 
Δημοσιεύσεις: 2239
Εγγραφή: 13 Αύγ 2009, 22:11
Τοποθεσία: ΘΕΣΣΑΛΟΝΙΚH

Re: To πρόβλημα με το βίντεο

Νέα δημοσίευσηαπό timotheos » 14 Αύγ 2016, 16:04

Under καλησπέρα.
Το πρόβλημα υπάρχει και με firefox (τουλάχιστον μέχρι την έκδοση 37.0.2 που έχω εγώ).
Σε μένα εμφανίζεται μια κάθετη μαύρη μπάρα (μπήκα στα θέματα του mojo και του περιπτερά).
...Γυρεύω το παλιό μου σπίτι
με τ' αψηλά τα παραθύρια
σκοτεινιασμένα απ' τον κισσό...
Άβαταρ μέλους
timotheos
 
Δημοσιεύσεις: 692
Εγγραφή: 09 Μάιος 2013, 11:59

Re: To πρόβλημα με το βίντεο

Νέα δημοσίευσηαπό underworld » 14 Αύγ 2016, 16:23

timotheos έγραψε:Under καλησπέρα.
Το πρόβλημα υπάρχει και με firefox (τουλάχιστον μέχρι την έκδοση 37.0.2 που έχω εγώ).
Σε μένα εμφανίζεται μια κάθετη μαύρη μπάρα (μπήκα στα θέματα του mojo και του περιπτερά).


Καλησπέρα και ευχαριστώ πολύ. :hello:
Έλαβα πριν λίγο και άλλο ΠΜ ότι το πρόβλημα εμφανίζεται και σε firefox.

Πας και μπαίνεις κι εσύ σε κάτι περίεργα θέματα όμως ρε φίλε!! :mrgreen: :D

Έχουμε βρει κάποιες λύσεις στο πρόβλημα και συνεχίζουμε μέχρι να λυθεί. :hello:
Άβαταρ μέλους
underworld
Site Admin
 
Δημοσιεύσεις: 5152
Εγγραφή: 29 Μαρ 2007, 23:52
Τοποθεσία: Λευκωσία

Re: To πρόβλημα με το βίντεο

Νέα δημοσίευσηαπό pemosx » 14 Αύγ 2016, 20:13

Το προβλημα ειναι οτι ειναι λαθος το link youtube ακομα και σε μορφη κωδικα να το γυρισεις.
Άβαταρ μέλους
pemosx
 
Δημοσιεύσεις: 90
Εγγραφή: 24 Οκτ 2011, 11:08

Re: To πρόβλημα με το βίντεο

Νέα δημοσίευσηαπό heisenberg » 14 Αύγ 2016, 21:41

Αν σε βοηθαει, να ξερεις πως απο κινητο τα βιντεο φαινονται κανονικα, το προβλημα εμφανιζεται σε desktop-laptop. Δεν ξερω τι φταιει αλλα οποιος καιγεται να δει τα βιντεο κανει quote και copy paste τον κωδικο του βιντεο στη γραμμη διευθυνσης ή στον browser. Απλα μια προχειρη λυση μεχρι να λυθει το προβλημα.
Άβαταρ μέλους
heisenberg
 
Δημοσιεύσεις: 640
Εγγραφή: 30 Αύγ 2014, 18:28

Re: To πρόβλημα με το βίντεο

Νέα δημοσίευσηαπό johndrama » 14 Αύγ 2016, 22:43

Από δύο διαφορετικά κινητά με UC browser μια από τα ίδια . αλλά και με το μαμά browser.
Ή του ύψους ή του βάθους βουνο-θαλασσα
Άβαταρ μέλους
johndrama
 
Δημοσιεύσεις: 1104
Εγγραφή: 10 Αύγ 2009, 13:57
Τοποθεσία: Βορεια χαβουζα.

Re: To πρόβλημα με το βίντεο

Νέα δημοσίευσηαπό underworld » 15 Αύγ 2016, 09:15

Ευχαριστώ για το ενδιαφέρον σας :hello:
pemosx αν θέλεις να μου πεις περισσότερα, στείλε μου ΠΜ
heisenberg ναι, αυτό θα προτείνω σε όλους, να χρησιμοποιήσουμε το σύνδεσμο.
johndrama ευχαριστώ.

Για όσους φτιάχνουν νέο θέμα με βίντεο, εκτός από το ενσωματωμένο βίντεο, παρακαλώ αφήστε και ένα σύνδεσμο σκέτο για να μπορούν τα μέλη να δουν το βίντεο στο youtube .


Προσωρινά, μέχρι να λυθεί.
Επεξεργάστηκα μερικά θέματα προσθέτωντας το σύνδεσμο κάτω από το βίντεο. Αν κάποιο πρόσφατο θέμα μου έχει ξεφύγει, παρακαλώ στείλτε μου ΠΜ για να το φτιάξω.
Άβαταρ μέλους
underworld
Site Admin
 
Δημοσιεύσεις: 5152
Εγγραφή: 29 Μαρ 2007, 23:52
Τοποθεσία: Λευκωσία

Re: To πρόβλημα με το βίντεο

Νέα δημοσίευσηαπό Johnkokk » 16 Αύγ 2016, 11:16

Οσοι έχετε πρόβλημα, δοκιμάστε την παρακάτω λύση και πείτε μας αν διορθώθηκε.

[video] ολόκληρη η διεύθυνση του βίντεο, π.χ http://www.youtube.com/watch?v=YpGFpwcjMKk [/video]
Η αψαρία είναι επιλογή.
Βράγχια έχουν ΜΟΝΟ τα ψάρια.
Άβαταρ μέλους
Johnkokk
Site Admin
 
Δημοσιεύσεις: 5583
Εγγραφή: 14 Νοέμ 2006, 19:43
Τοποθεσία: Οπου υπάρχει θάλασσα.

Re: To πρόβλημα με το βίντεο

Νέα δημοσίευσηαπό vasilis » 16 Αύγ 2016, 12:08

στην τελευταια εκδοση firefox εμενα παιζει κανονικα, προφανως καποια επεκταση του βιντεο δεν αναγνωριζεται.
Δούλευε εσύ, και η τύχη σου κοιμάται...
Άβαταρ μέλους
vasilis
 
Δημοσιεύσεις: 250
Εγγραφή: 19 Ιουν 2010, 08:27
Τοποθεσία: Τήνος

Re: To πρόβλημα με το βίντεο

Νέα δημοσίευσηαπό nikmix » 16 Αύγ 2016, 16:41

Και σε άλλα φόρουμ γίνεται το ίδιο.Εγώ με firefox πάντως σε τελευταία έκδοση δεν το έχω το πρόβλημα.
Ούτε τάματα ούτε οι άγιοι ωφελούν στην αρρώστια μου.Εγώ είμαι παιδί της θάλασσας.Με κράζει και θα πάω.
Ανδρέας Καρκαβίτσας,Λόγια της Πλώρης.
Άβαταρ μέλους
nikmix
 
Δημοσιεύσεις: 1050
Εγγραφή: 10 Μάιος 2007, 14:45
Τοποθεσία: Salonica

Re: To πρόβλημα με το βίντεο

Νέα δημοσίευσηαπό underworld » 19 Αύγ 2016, 12:22

Johnkokk έγραψε:Οσοι έχετε πρόβλημα, δοκιμάστε την παρακάτω λύση και πείτε μας αν διορθώθηκε.

[video] ολόκληρη η διεύθυνση του βίντεο, π.χ http://www.youtube.com/watch?v=YpGFpwcjMKk [/video]


Στείλτε βρε παιδιά κανα ΠΜ, γράψτε κανα ποστ να ξέρουμε ότι λύθηκε το θέμα :)
Όσοι είχατε πρόβλημα, βλέπετε κανονικά το παρακάτω βίντεο;

phpBB [video]
Άβαταρ μέλους
underworld
Site Admin
 
Δημοσιεύσεις: 5152
Εγγραφή: 29 Μαρ 2007, 23:52
Τοποθεσία: Λευκωσία

Re: To πρόβλημα με το βίντεο

Νέα δημοσίευσηαπό manos44 » 19 Αύγ 2016, 12:45

Μπήκα να δω βιντεο και σε παλαιότερες δημοσιεύσεις και νομίζω λύθηκε το πρόβλημα.
manos44
 
Δημοσιεύσεις: 1331
Εγγραφή: 11 Αύγ 2011, 01:00


Επιστροφή στο Video & Eξοπλισμός βίντεο

Μέλη σε σύνδεση

Μέλη σε αυτή την Δ. Συζήτηση: Δεν υπάρχουν εγγεγραμμένα μέλη και 3 επισκέπτες